在线检测未来函数

通达信风行买点组合选股指标公式

来源:Internet,编辑:股旁网,2017-03-23

VART:=(CLOSE*2+HIGH+LOW)/4;
SK:=EMA(VART,13)-EMA(VART,73);
SD:=EMA(SK,2);
ZDT:(CROSS(SK,SD) AND SK<-0.04 AND (C-REF(C,1))/REF(C,1)>=0.03)
OR (CROSS(SK,SD) AND SK<=-0.14 ) OR (CROSS(SK,SD) AND SK<=0.05
AND (V/MA(V,5)>2 OR C/REF(C,1)>0.035));

通达信风行买点组合选股指标公式

 

相关文章