在线检测未来函数

通达信金刚无敌指标公式

来源:Internet,编辑:股旁网,2017-04-13

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
GG:=CROSS(DIF,0) AND CROSS(MACD,0);
EE:=MA(V,6);
EE1:=MA(V,36);
EE2:=CROSS(EE,EE1);
OO:GG AND EE2 STICK,LINETHICK8,COLORMAGENTA;
DRAWTEXT(OO,0.50,'金刚无敌!'),COLOR00FFFF;

通达信金刚无敌指标公式

 

相关文章