在线检测未来函数

同花顺干支趋势线主图指标公式

来源:Internet,编辑:股旁网,2017-05-25

N1:=5;
N2:=26;
N3:=100;
N4:=145;
N5:=455;
N6:=320;
N7:=732;
N8:=17;
N9:=0;
N10:=0;
N11:=0;
N12:=0;
N13:=0;
N14:=0;
N15:=0;
N16:=0;
N17:=0;
N18:=0;
N19:=0;
日线:MA(CLOSE, N1);
子丑线:MA(CLOSE, N2);
寅卯线:MA(CLOSE, N3);
辰巳线:MA(CLOSE, N4);
午未线:MA(CLOSE, N5);
申酉线:MA(CLOSE, N6);
戌亥线:MA(CLOSE, N7);
黄经线:MA(CLOSE, N8);
权线:MA(CLOSE,N9);
甲乙线:MA(CLOSE,N10);
丙丁线:MA(CLOSE,N11);
戊己线:MA(CLOSE,N12);
庚辛线:MA(CLOSE,N13);
壬癸线:MA(CLOSE,N14);
金线:MA(CLOSE,N15);
木线:MA(CLOSE,N16);
水线:MA(CLOSE,N17);
火线:MA(CLOSE,N18);
土线:MA(CLOSE,N19);

同花顺干支趋势线主图指标公式

 

相关文章