在线检测未来函数

通达信KDJ有效金叉选股指标公式

来源:Internet,编辑:股旁网,2017-05-26

JC:=CROSS(KDJ.K,KDJ.D);
X1:=JC AND C/REF(LLV(L,10),1)<0.98 AND C!=L AND KDJ.J<20;
X2:=JC AND C=LLV(C,20) AND C!=L AND KDJ.J<20 AND C<REF(L,1);
XG:X1 OR X2 AND C>5;

通达信KDJ有效金叉选股指标公式

 

相关文章