在线检测未来函数

通达信抄底加仓信号指标公式

来源:Internet,编辑:股旁网,2017-05-31

A:=SMA(LOW,5,1);
B:=SMA(CLOSE,4,1);
波段抄底:IF(CROSS(B,A),1,0),COLORMAGENTA,LINETHICK2;
VARV:=MA(CLOSE,26);
上升加仓:IF(CROSS(B,VARV),1,0),COLORYELLOW;

通达信抄底加仓信号指标公式

 

相关文章