在线检测未来函数

通达信资金线选股指标公式

来源:Internet,编辑:股旁网,2017-06-23

X_1:=EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3);
X_2:=5;
选股:IF(CROSS(X_1,X_2),1,0),COLORRED;

通达信资金线选股指标公式

 

相关文章