在线检测未来函数

通达信短线小赚选股指标公式

来源:Internet,编辑:股旁网,2017-06-27

YSESXA:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
YSESXB:=(MA(LOW,6)+MA(LOW,13)+MA(LOW,26))/3;
YSESXC:=IF(LOW=LLV(LOW,5),LOW=LLV(LOW,5),CLOSE=LLV(CLOSE,5));
YSESXD:=(REF(YSESXC,1) OR REF(YSESXC,2));
短线小赚:YSESXD AND REF(CLOSE,1)<REF(MA(CLOSE,3),1) AND CLOSE>MA(CLOSE,3) AND CLOSE>=YSESXB AND REF(YSESXA<=10,1);

通达信短线小赚选股指标公式

 

相关文章