在线检测未来函数

通达信胜率非常高的实战指标公式

来源:Internet,编辑:股旁网,2017-06-28

RSV:=(CLOSE-LLV(LOW,40))/(HHV(HIGH,40)-LLV(LOW,40))*100;
K:SMA(RSV,18,1) LINETHICK1 ;
K1:K LINETHICK2 ;
D:SMA(K,3,1) LINETHICK1;
D1:D LINETHICK2;
J:3*K-2*D LINETHICK2 ;
J1:J LINETHICK1 ;
VAR8:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR9:=SMA(VAR8,7,1);
VARA:=SMA(VAR9,5,1);
入1: IF(CROSS(VAR9,VARA) AND VAR9<20,50,12)COLORRED;
X:=MA(AMOUNT,5)/MA(V,5)/100;
VAR31:=(X-MA(AMOUNT,125)/MA(V,125)/100)/X;
VAR41:=MA((LLV(L,45)-C)/(HHV(H,45)-LLV(L,45))*100,3);
入2:IF(CROSS(-5,VAR41) AND VAR31<-0.4,50,12)COLORBLUE;

通达信胜率非常高的实战指标公式

 

相关文章