在线检测未来函数

通达信几天内出现涨停选股指标公式

来源:Internet,编辑:股旁网,2017-08-11

TS:=45;A:=5;
股价指示:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
行情启动:IF(CROSS(股价指示,A),100,0) AND C/REF(C,1)>1.00 AND C<28>=0.50;

通达信几天内出现涨停选股指标公式

 

相关文章