在线检测未来函数

通达信三线开花选股指标公式

来源:Internet,编辑:股旁网,2017-09-13

快线:=MA(CLOSE,6),COLORWHITE,LINETHICK1;
慢线:=MA(CLOSE,18),COLORYELLOW,LINETHICK1;
生命线:=MA(CLOSE,89),COLORRED,LINETHICK2;
三线开花:(CROSS(快线,慢线) AND REF(CLOSE,1)>快线 AND VOL/REF(VOL,1)>1);

通达信三线开花选股指标公式

 

相关文章