在线检测未来函数

通达信简单强力买点选股指标公式

来源:Internet,编辑:股旁网,2017-09-20

MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA20:=MA(CLOSE,20);
MA30:=MA(CLOSE,30);
MA60:=MA(CLOSE,60);
MA120:=MA(CLOSE,120);
MA250:=MA(CLOSE,250);
B:=C>MA5 AND C>MA10 AND C>MA20 AND C>MA30 AND C>MA60 AND C>MA120 AND C>MA250;
A1:=EMA(C,7)-EMA(C,21);
A2:=MA(A1,4);
XG:CROSS(A1,A2)*20 AND B;

通达信简单强力买点选股指标公式

 

相关文章