在线检测未来函数

通达信逆向买入选股指标公式

来源:Internet,编辑:股旁网,2017-10-24

MA5:=MA(CLOSE,5);MA10:=MA(CLOSE,10);
VAR01:=CROSS(MA10,MA5);
VAR02:=C>REF(C,1) AND REF(C,1)>REF(C,2);
VAR03:=MACD.MACD>0;
XG:VAR01 AND VAR02 AND VAR03;

通达信逆向买入选股指标公式

 

相关文章