在线检测未来函数

通达信高地价分析主图指标公式

来源:Internet,编辑:股旁网,2017-11-07

P:=34;
M:=5;
DRAWGBK(C>0,RGB(0,190,250),RGB(0,120,180),0,' ',0);
HP:HHV(H,P),COLORFFFFFF,NODRAW;
LP:LLV(L,M),COLORFFFFFF,NODRAW;
STICKLINE(C,HHV(H,P),LLV(L,M),5,1),COLORMAGENTA;
STICKLINE(C>O,O,C,2,0),COLOR008888;
STICKLINE(C>O,O,C,1.5,0),COLOR00AAAA;
STICKLINE(C>O,O,C,1,0),COLOR00CCCC;
STICKLINE(C>O,H,L,0,0),COLOR00FFFF;
STICKLINE(C<O,C,O,2,0),COLOR888800;
STICKLINE(C<O,C,O,1.5,0),COLORAAAA00;
STICKLINE(C<O,C,O,1,0),COLORCCCC00;
STICKLINE(C<O,H,L,0,0),COLORFFFF00;
STICKLINE(C=O,C,O,2,0),COLOR888888;
STICKLINE(C=O,C,O,1.5,0),COLORAAAAAA;
STICKLINE(C=O,C,O,1,0),COLORCCCCCC;
STICKLINE(C=O,H,L,0,0),COLORFFFFFF;

通达信高地价分析主图指标公式

 

相关文章