在线检测未来函数

通达信优化SKDJ指标公式

来源:Internet,编辑:股旁网,2017-11-15

LOWV:=LLV(LOW,6);
HIGHV:=HHV(HIGH,6);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
K:EMA(RSV,2)COLORRED,LINETHICK2;
D:MA(K,2),COLORGREEN,LINETHICK2;
DRAWICON(CROSS(K,D),K,1);
DRAWICON(CROSS(D,K),K,2);

通达信优化SKDJ指标公式

 

相关文章