在线检测未来函数

通达信在山脚选股指标公式

来源:Internet,编辑:股旁网,2017-11-29

ZB:=DRAWTEXT(CURRBARSCOUNT=129,30,'股旁网:HTTP://WWW.GUPANG.COM'),COLORYELLOW;
MA5:=MA(CLOSE,5);
MA15:=MA(CLOSE,15);
MA30:=MA(CLOSE,30);
LSL:=100*(MA5-(MA15+MA30)/2)/MA30;
LS:=100*(MA15+MA30*ZB/2)/MA30;
AD:=LS*ZB<-5 AND REF(LS*ZB,2)>REF(LS*ZB,1);
FGY:=LSL AND LS AND AD AND ZB AND MA5*ZB AND MA15*ZB;
LSL<-5 AND REF(LSL,2)>REF(LSL,1) AND LSL>REF(LSL,1);

通达信在山脚选股指标公式

 

相关文章