在线检测未来函数

通达信小阳变大阳选股指标公式

来源:Internet,编辑:股旁网,2017-12-20

T1:=REF(C,1)/REF(C,2)>1 AND REF(C,1)/REF(C,2)<1.02 AND C/REF(C,1)>1.02 AND C/REF(C,1)<1.03;
T2:=REF(C,2)/REF(C,3)<1.015 AND REF(C,2)/REF(C,3)>0.985 AND REF(C,3)/REF(C,4)<1.015 AND REF(C,3)/REF(C,4)>0.985;
T3:=REF(C,4)/REF(C,5)<1.015 AND REF(C,4)/REF(C,5)>0.985 AND REF(C,5)/REF(C,6)<1.015 AND REF(C,5)/REF(C,6)>0.985;
XG:T1 AND T2 AND T3;

通达信小阳变大阳选股指标公式

 

相关文章