在线检测未来函数

通达信百分百抄底选股指标公式

来源:Internet,编辑:股旁网,2017-12-28

X_1:=MA(KDJ.K(9,3,3),21);
X_2:=MA(KDJ.D(9,3,3),21);
X_3:=MA(KDJ.J(9,3,3),21);
X_4:=MA(KDJ.K#WEEK(9,3,3),5);
X_5:=MA(KDJ.D#WEEK(9,3,3),5);
X_6:=MA(KDJ.J#WEEK(9,3,3),5);
X_7:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
X_8:=SMA(X_7,3,1);
X_9:=SMA(X_8,3,1);
X_10:=3*X_8-2*X_9;
DZ:X_3>REF(X_3,1) AND X_6>REF(X_6,1) AND X_10>REF(X_10,1) AND X_10<40;

通达信百分百抄底选股指标公式

 

相关文章