在线检测未来函数

通达信一指千金主图及选股指标公式

来源:Internet,编辑:股旁网,2018-01-08

Z1:=STRCAT(HYBLOCK,' ');
Z2:=STRCAT(Z1,FGBLOCK);
Z3:=STRCAT(Z2,DYBLOCK);
Z4:=STRCAT(Z3,' ');
DRAWTEXT_FIX(ISLASTBAR,0.00,0.99,0,STRCAT(Z4,GNBLOCK)),COLORGREEN;
G1:=REF(O,1)>REF(C,1);
GSD:=C/REF(C,1)>=1.095 AND L<>H;
FH:=GSD AND G1 AND V<REF(V,1);
DRAWTEXT(FH,L*0.98,'←一指千金'),COLORYELLOW;

{
选股公式:

G1:=REF(O,1)>REF(C,1);
GSD:=C/REF(C,1)>=1.095 AND L<>H;
FH:GSD AND G1 AND V<REF(V,1);
}

通达信一指千金主图及选股指标公式

 

相关文章