在线检测未来函数

通达信牛逼指导选股指标公式

来源:Internet,编辑:股旁网,2018-01-30

A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
TT:=(2*CLOSE+OPEN+HIGH+LOW);
主导动能:=TT/EMA(TT,4)-1;
买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));
选股:买 AND 主导动能>0;

通达信牛逼指导选股指标公式

 

相关文章