在线检测未来函数

通达信财源滚滚主图指标公式

来源:Internet,编辑:股旁网,2018-02-06

MA1:EXPMA(C,5),COLORYELLOW,LINETHICK1 NODRAW;
KK:=MA1<REF(MA1,1);
IF(KK,MA1,DRAWNULL),COLORBLUE,LINETHICK1 NODRAW;
DD1:=MA1>REF(MA1,1);
IF(DD1,MA1,DRAWNULL),COLORRED,LINETHICK1 NODRAW;
ZDQ:CONST(LLV(L,60)),COLORBLUE,LINETHICK2;
KKQ:=ZDQ<REF(ZDQ,1);
DD1Q:=ZDQ>REF(ZDQ,1);
IF(DD1,ZDQ,DRAWNULL),COLORRED,LINETHICK2;

通达信财源滚滚主图指标公式

 

相关文章