在线检测未来函数

通达信涨停板变色主图指标公式

来源:Internet,编辑:股旁网,2018-02-27

M5:MA(CLOSE,5),;
M10:MA(CLOSE,10),;
M20:MA(CLOSE,20),;
M30:MA(CLOSE,30),;
M60:MA(CLOSE,60),;
M120:MA(CLOSE,120),;
M250:MA(CLOSE,250),;
STICKLINE(CLOSE/REF(C,1)>=1.09,O,C,2.7,0),COLORYELLOW;
STICKLINE(CLOSE/REF(C,1)<=0.91,O,C,2.7,0),COLORGREEN;

通达信涨停板变色主图指标公式

 

相关文章