在线检测未来函数

通达信强庄标识主图指标公式

来源:Internet,编辑:股旁网,2018-03-01

快线:=EMA(C,7)-EMA(C,21),LINETHICK2,COLORRED;
慢线:=MA(快线,4),COLORGREEN,LINETHICK2;
数值:=EMA((0.668*REF(快线,1)+0.333*快线),1),COLORSTICK;
X1:=V/SUM(V,13);
X2:=DMA(C,X1);
X3:=(C-X2)/X2*40;
L2:=MA(AMOUNT/(100*V),13);
CYS13:= (C-L2)/L2*100;
做多:=IF(快线>=数值,快线,数值);
做空:=IF(数值-快线,数值,快线);
强庄:STICKLINE(CYS13>4,L-0.22,L-0.35,2.5,0),COLORYELLOW;

通达信强庄标识主图指标公式

 

相关文章