在线检测未来函数

通达信买卖顶底指标公式

来源:Internet,编辑:股旁网,2018-03-08

VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=EXPMA(EXPMA(EXPMA(VAR1,4),4),4);
J:(VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;
D:MA(J,3);
K:MA(J,1);
DRAWTEXT(CROSS(K,D),K,'买'),COLORRED;
DRAWTEXT(CROSS(D,K),D,'卖'),COLORGREEN;

通达信买卖顶底指标公式

 

相关文章