在线检测未来函数

通达信大牛有形选股指标公式

来源:Internet,编辑:股旁网,2018-04-04

FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORWHITE;
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORWHITE;
BB:=IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),COLORWHITE;
NX:=EMA(C,250);
A:=BB-(EMA(C,3)-BB),COLORWHITE;
DIFF:=EMA((NX-(EMA(C,3)-NX)),5),LINETHICK2;
CROSS(BB,DIFF);

通达信大牛有形选股指标公式

 

相关文章