在线检测未来函数

通达信低位密集涨停选股指标公式

来源:Internet,编辑:股旁网,2018-04-24

AA:=(C-REF(C,1))/REF(C,1)*100;
ZS:=(NAMELIKE('ST') OR NAMELIKE('*ST') OR NAMELIKE('S')) AND AA>=4.945;
涨停:=C=ZTPRICE(REF(C,1),0.1) OR ZS ;
一字板:=C=ZTPRICE(REF(C,1),0.1) OR ZS AND C=O AND H=L AND C=L;
A:=C*1.075;
B:=C*0.925;
WA:=WINNER(A);
WB:=WINNER(B);
近邻筹码:=(WA-WB)*100;
获利盘:=WINNER(C)*100;
获利纵横:=(获利盘-近邻筹码),LINETHICK0;
低位密集涨停:WINNER(C)*100>75 AND 获利纵横>50 AND CROSS(获利盘,近邻筹码) AND 涨停
AND NOT(一字板) AND NOT(DYNAINFO(4)=0);

通达信低位密集涨停选股指标公式

 

相关文章