在线检测未来函数

通达信绝顶绝底指标公式

来源:Internet,编辑:股旁网,2018-04-25

AA:=LLV(LOW,21);
BB:=HHV(HIGH,55);
CC:= EMA((CLOSE-AA)/(BB-AA)*4,4);
STICKLINE(CC>REF(CC,1) ,CC,REF(CC,1),3 ,0),COLORRED;
STICKLINE(CC<=REF(CC,1) ,CC,REF(CC,1),3 ,0),COLOR00FF00;
触顶: 3.2,COLORYELLOW;
碰壁: 3.5,COLORRED;
启动:0.5,COLORFFFFFF;
楚河:1.75,POINTDOT,LINETHICK4,COLORFF00FF;

通达信绝顶绝底指标公式

 

相关文章