在线检测未来函数

通达信猛牛拉升选股指标公式

来源:Internet,编辑:股旁网,2018-05-25

MAV:=(C*2+H+L)/4;
SK := EMA(MAV,1) - EMA(MAV,40);
SD := EMA(SK,5);
B:=(SK-SD)*100;
猛牛拉升:=IF(B<-20,-20,IF(B>100,100,B));
T:=(C-LLV(1.02*L,20))/(HHV(H,20)-LLV(L,20))*100;
上涨量能:=IF(T>100,100,IF(T<0,0,T));
CROSS(猛牛拉升,40) AND CROSS(上涨量能,40);

通达信猛牛拉升选股指标公式

 

相关文章