在线检测未来函数

通达信资金运作方向指标公式

来源:Internet,编辑:股旁网,2018-06-01

资金线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA
((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK2;
资金线低位确认: 10,LINETHICK2,COLORRED;
资金线预警: IF(CROSS(资金线,资金线低位确认),100,10),LINETHICK2,COLORYELLOW;
V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5);
V4:=2*(V2-V3)*5.5;
B:90,COLORCYAN;
机构方向B: IF(V4<=0,V4,0),COLORGREEN;
机构方向A: IF(V4>=0,V4,0),COLORRED;

通达信资金运作方向指标公式

 

相关文章