在线检测未来函数

通达信高量顶部起柱选股指标公式

来源:Internet,编辑:股旁网,2018-07-05

HH:=HHV(VOL,34);
T:=BARSLAST(HH=VOL);
高量顶部起柱:REF(VOL,T)=REF(VOL,1) AND REF(C,1)<=O AND O<C AND NOT(DYNAINFO(4)=0) ;

通达信高量顶部起柱选股指标公式

 

相关文章