在线检测未来函数

通达信大牛启动指标公式

来源:Internet,编辑:股旁网,2018-07-09

区:15,COLORGREEN;
弱势区:20,COLORGREEN;
牛股分水岭:100,COLORRED;
A1:=SUM(VOL,43)/CAPITAL;
A:=LLV(DMA(CLOSE,VOL/CAPITAL),120);
牛线:200*(CLOSE-A)/A,COLORRED,LINETHICK2;
牛线2:EMA(牛线,10),LINETHICK2;
牛线3:EMA(牛线2,20),LINETHICK2;
MA1:=MA(CLOSE,60);
MA2:=MA(CLOSE,120);
MA3:=MA(CLOSE,250);
牛启动:(MA1>MA2 AND MA2>MA3 AND C>COST(99.99) AND 牛线>100)*200;
大牛股:((MA1>MA2 AND MA2>MA3 AND CROSS(牛线2,100)) OR (MA1>MA2 AND CROSS(牛线2,200)) )*300,LINETHICK2;
200;300;500;

通达信大牛启动指标公式

 

相关文章