在线检测未来函数

同花顺强势宰牛指标公式

来源:Internet,编辑:股旁网,2018-07-13

FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),colorwhite;
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),colorwhite;
BB:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),colorwhite;
NX:=EMA(C,250);
A:=BB-(EMA(C,3)-BB),colorwhite;
DIFF:EMA((NX-(EMA(C,3)-NX)),5),LINETHICK2;
IF(BB=FS,BB,BB), colorwhite,LINETHICK2;
止损线: EMA(COST(81),10), colorred,LINETHICK2;
牛熊线: EMA(COST(27),120), CIRCLEDOT;

同花顺强势宰牛指标公式

 

相关文章