在线检测未来函数

通达信碎阳爬升量指标公式

来源:Internet,编辑:股旁网,2018-08-28

A:=EVERY(BETWEEN(C/REF(C,1),1.03,1),3);
B:=EVERY(BETWEEN(C/REF(C,1),1.03,1),4);
D:=EVERY(BETWEEN(C/REF(C,1),1.03,1),5);
E:=EVERY(BETWEEN(C/REF(C,1),1.03,1),6);
F:=EVERY(BETWEEN(C/REF(C,1),1.03,1),7);STICKLINE(A,0,VOL,1,0),COLORLIRED;
STICKLINE(B,0,VOL,1,0),COLORLIRED;
STICKLINE(D,0,VOL,1,0),COLORLIRED;
STICKLINE(E,0,VOL,1,0),COLORLIRED;
STICKLINE(F,0,VOL,1,0),COLORLIRED;

通达信碎阳爬升量指标公式

 

相关文章