在线检测未来函数

通达信次新套买选股指标公式

来源:Internet,编辑:股旁网,2018-09-28

LC:=REF(CLOSE,1);
RSI9:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
CROSS(DIF,DEA) AND EXIST(CROSS(RSI9,20),20);

通达信次新套买选股指标公式

 

相关文章