在线检测未来函数

通达信小妖捉妖选股指标公式

来源:Internet,编辑:股旁网,2018-12-04

A1:=C>REF(C,1)*1.091 AND C=H;
T1:=COUNT(A1,3)>=2;
XG:REF(COUNT(T1,5),1)>=1 AND CROSS(C,REF(C,1)) AND C>O
AND MA(C,5)>REF(MA(C,5),1) AND C>MA(C,5);

通达信小妖捉妖选股指标公式

 

相关文章