在线检测未来函数

通达信启动跑路主图指标公式

来源:Internet,编辑:股旁网,2019-02-01

MA5:MA(C,5),COLORWHITE;
MA30:MA(C,30),COLORBLUE;
DIFZ:=EMA(C,3)-EMA(C,10);
DEAZ:=EMA(DIFZ,9);
AAAZ:=(DIFZ-DEAZ)*2*60;
ZQD:=CROSS(AAAZ-REF(AAAZ,1),10);
DRAWTEXT(ZQD,L*1,'↖启动'),COLORYELLOW;
PIF:=EMA(C,5)-EMA(C,3);
PEA:=EMA(PIF,9);
PAA:=(PIF-PEA)*2*60;
PLL:=CROSS(PAA-REF(PAA,1),10);
DRAWTEXT(PLL,H*1,'↙跑路'),COLORGREEN;

通达信启动跑路主图指标公式

 

相关文章