在线检测未来函数

通达信土豪选股指标公式

来源:Internet,编辑:股旁网,2019-02-28

AC5:=(ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*256/3.1415926);
M5:=MA(AC5,5);
MA20:=MA(C,20);
AA9:=(CROSS(AC5,M5),M5);
AAB:=(CROSS(M5,AC5),AC5);
土豪:CROSS(AC5,M5) AND AA9<REF(AAB,5) AND AAB>REF(AAB,5) AND MA20>=REF(MA20,1);

通达信土豪选股指标公式

 

相关文章