载入中...
在线检测未来函数
载入中...

通达信分时买卖量变指标公式

来源:Internet,编辑:股旁网,2019-11-01

N:=60;
K1:=IF(CLOSE>=REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW+CLOSE-REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW);
K2:=IF(CLOSE<=REF(CLOSE,1),OPEN-LOW+HIGH-CLOSE+REF(CLOSE,1)-CLOSE,OPEN-LOW+HIGH-CLOSE);
DT:=VOL*K1/(K1+K2);
KT:=VOL-DT;
买量:SUM(DT,N),COLORRED;
卖量:SUM(KT,N),COLORCYAN;

通达信分时买卖量变指标公式

 

通达信分时买卖量变指标公式的选股公式如下:

相关文章