载入中...
在线检测未来函数
载入中...

通达信阿哲买卖指标公式

来源:Internet,编辑:股旁网,2019-11-11

换手:VOL/CAPITAL*100,COLORLIBLUE,NODRAW;
VAR1:=(4*CLOSE+HIGH+LOW)/4;
VAR2:=EMA(EMA(EMA(VAR1,7),7),7);
J:=(VAR2-REF(VAR2,1))/REF(VAR2,1)*100;
K:=MA(J,1);
D:=MA(J,3)+0.03;
Y:=0;
中:60;
DRAWICON(换手>16,K*3,10);
{次日买入}
N:=5;
M:=10;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
KK:=SMA(RSV,5,1);
DD:=SMA(KK,M,1);
JK:=3*K-2*DD;
VAR3:=(RSV/2+22)*1;
量:=EMA(VOL,13);
资金:=EMA(AMOUNT,13);
均价:=资金/量/100;
渣:=(CLOSE-均价)/均价*100;
金:=渣<0 AND ZXNH,COLORRED;
烂铁:=渣>0 AND ZXNH,COLORRED;
低买:IF(金 AND RSV<VAR3-2,25,0),COLORRED,LINETHICK2;
高卖:IF(烂铁 AND RSV>VAR3,95,120),COLORGREEN,LINETHICK1;
DRAWTEXT(CROSS(低买,20),5+REF(C,1),'←买')COLORLIRED;
DRAWTEXT(CROSS(高卖,100),110-REF(C,1),'←卖')COLOR38C838;

通达信阿哲买卖指标公式

 

通达信阿哲买卖指标公式的选股公式如下:

http://www.gupang.com/201911/48757.html

相关文章