载入中...
在线检测未来函数
载入中...

通达信专啃牛骨头选股指标公式

来源:Internet,编辑:股旁网,2019-12-06

日:=360;
S:=1;
高1:=REF(HHV(H,日),S);
低1:=REF(LLV(L,日),S);
H1:=高1-(高1-低1)*0.969;
零点809:=REFDATE(H1,DATE);
低:=REFDATE(低1,DATE);
牛骨头: BETWEEN(L,零点809,低+0.106) OR C<=低 ;

通达信专啃牛骨头选股指标公式

 

通达信专啃牛骨头选股指标公式的选股公式如下:

相关文章