载入中...
在线检测未来函数
载入中...

通达信开盘选股指标公式

来源:Internet,编辑:股旁网,2019-12-09

一字板:=C/REF(C,1)>1.0975 AND H=L;
去停牌一字:=DYNAINFO(8)>0 AND NOT(一字板);
JD:=ATAN((MA(C,13)/REF(MA(C,13),1)-1)*100)*57.3;
选股:去停牌一字 * JD>70;

通达信开盘选股指标公式

 

通达信开盘选股指标公式的选股公式如下:

相关文章