载入中...
在线检测未来函数
载入中...

通达信起死回生选股指标公式

来源:Internet,编辑:股旁网,2019-12-10

BIAS:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
UAR:=IF(BIAS<=-6,1,0);
RSV:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
UAR1:=SMA(RSV,5,1);
XG:UAR1<15 AND CROSS(UAR1,REF(UAR1,1)) AND C<=HHV(H,90)*0.5 AND UAR;

通达信起死回生选股指标公式

 

通达信起死回生选股指标公式的选股公式如下:

相关文章