载入中...
在线检测未来函数
载入中...

通达信红花惊现选股指标公式

来源:Internet,编辑:股旁网,2019-12-11

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
WR1:=100*(HHV(HIGH,10)-CLOSE)/(HHV(HIGH,10)-LLV(LOW,10));
WR2:=100*(HHV(HIGH,6)-CLOSE)/(HHV(HIGH,6)-LLV(LOW,6));
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
KK:=C/REF(C,1)>1.095;
GG1:=CROSS(CCI,100) AND WR2<10;
GG:COUNT(GG1,10)=2 AND GG1=1 AND C/REF(C,1)<1.03 AND J<100,COLORYELLOW;

通达信红花惊现选股指标公式

 

通达信红花惊现选股指标公式的选股公式如下:

相关文章