载入中...
在线检测未来函数
载入中...

通达信下降楔形底部选股指标公式

来源:Internet,编辑:股旁网,2019-12-12

A:=BARSLASTCOUNT(H<REF(H,1) AND L<REF(L,1));
B:=BACKSET(A>=2,A+1);
D:=FILTERX(B,A);
E:=DRAWLINE(CROSS(B,0.5),H,D,H,1);
CROSS(C,E) AND C>O;

通达信下降楔形底部选股指标公式

 

通达信下降楔形底部选股指标公式的选股公式如下:

相关文章