在线检测未来函数

通达信熊市不怕主图指标公式

来源:Internet,编辑:股旁网,2019-12-12

本文指标含有选股公式如下:

http://www.gupang.com/201912/1212492012019.html

STICKLINE(C>O OR (C=O AND C>REF(C,1)),H,L,0,0),COLORRED;
STICKLINE(C>O OR (C=O AND C>REF(C,1)),C,O,2.5,0),COLORRED;
STICKLINE(C<O OR (C=O AND C<REF(C,1)),H,L,0,0),COLORC6C600;
STICKLINE(C<O OR (C=O AND C<REF(C,1)),C,O,2.5,0),COLORC6C600;
上:=SMA(C,3,1);
下:=SMA(C,13.5,1);
STICKLINE(上>下,上,下,0, 0),COLORWHITE;
STICKLINE(下>上,上,下,0,0),COLORFF8000;
AAT1:=MA(C,5);
BBT1:=MA(C,15);
AFT:=CROSS(AAT1,BBT1);
STICKLINE(AFT,LLV(L,4),LLV(L,4),50,1),COLOR0080FF;
DRAWTEXT(AFT,LLV(L,4)+0.3,'不破持股'),COLOR0080FF;

通达信熊市不怕主图指标公式

 

相关文章