载入中...
在线检测未来函数
载入中...

通达信巨阳落海选股指标公式

来源:Internet,编辑:股旁网,2019-12-23

TJ1:=(REF(C,1)-L)/REF(C,1)>=0.06;
TJ2:=(REF(C,1)-O)/REF(C,1)>=0.04;
TJ3:=(C-O)/O>=0.03;
巨阳落海:TJ1 AND TJ2 AND TJ3;

通达信巨阳落海选股指标公式

 

通达信巨阳落海选股指标公式的选股公式如下:

相关文章