载入中...
在线检测未来函数
载入中...

通达信安全的抄底选股指标公式

来源:Internet,编辑:股旁网,2019-12-24

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
XG:COUNT(J>=100,20)=0 AND CROSS(DEA,DIF) AND V<=MA(V,100)*0.5 AND DIF>=0;

通达信安全的抄底选股指标公式

 

通达信安全的抄底选股指标公式的选股公式如下:

相关文章