载入中...
在线检测未来函数
载入中...

通达信金龙有喜指标公式

来源:Internet,编辑:股旁网,2019-12-30

MID:=12;
DIF:EMA(DCLOSE,7)-EMA(DCLOSE,19);
DEA:EMA(DIF,MID);
MACD:(DIF-DEA)*2,COLORSTICK;
MACD差:MACD-REF(MACD,1);
买入:=CROSS(((-EMA(DIF,9))*10-REF((DIF-EMA(DIF,9))*10,1)),1)
AND (DIF-EMA(DIF,9))*10>1;
金龙有喜:MACD差>0.15;
MACD上拐:=CROSS(MACD,REF(MACD,1));
AAA:MACD差>0.15 AND CROSS(MACD,REF(MACD,1));

通达信金龙有喜指标公式

 

通达信金龙有喜指标公式的选股公式如下:

http://www.gupang.com/201912/49437.html

相关文章