载入中...
在线检测未来函数
载入中...

通达信MACD翻红选股指标公式

来源:Internet,编辑:股旁网,2019-12-31

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
翻红:RANGE(REF(MACD,2),REF(MACD,1),REF(MACD,3))
AND REF(MACD,1)<MACD
AND RANGE(REF(MACD,1),0,0.15) AND MACD>0.05;

通达信MACD翻红选股指标公式

 

通达信MACD翻红选股指标公式的选股公式如下:

相关文章