载入中...
在线检测未来函数
载入中...

通达信加减码指标公式

来源:Internet,编辑:股旁网,2019-12-31

M:=20;
N:=5;
量价:SUM((CLOSE-OPEN)/(HIGH-LOW)*VOL,M)/10000, COLORWHITE;
周均量:EMA(月量价,N),COLORYELLOW;
顶:HHV(月量价,M),COLORRED;
底:LLV(月量价 ,M),COLORGREEN ;
高:-100*(顶-底)/底,NODRAW;
主力成本: COST(5),NODRAW;
获利了结: COST(98),NODRAW;
半获利:COST(50)LINETHICK0;
强势线: DMA(C,VOL/CAPITAL),NODRAW;
动态成本: (MA(C,34)+MA(C,21))/2, NODRAW;
减码:REF(CLOSE*0.97,1),NODRAW,COLOR3399FF;
加码:REF(CLOSE*1.03,1),NODRAW,COLOR3399FF;

通达信加减码指标公式

 

通达信加减码指标公式的选股公式如下:

相关文章