载入中...
在线检测未来函数
载入中...

妖股之路主图之妖股选股指标公式

来源:Internet,编辑:股旁网,2019-12-09

追击:="BOLL-M".UB;
A:=REF(HHV(H,25),20) <REF(HHV(H,70),35);
A1:=REF(COUNT(C/REF(C,1)>=1.094,20),1);
妖股:REF(EXIST(H>追击,55),5) AND CROSS(C,追击)AND A1 AND A AND COUNT((C/O-1)*100<-7,30)=0;

妖股之路主图之妖股选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201912/1209491552019.html

相关文章